1
Vote

Express edition isn't supported

description

The express edition doesn't support plugins so try to make the code generation be done by a seperate executable that is called via a plugin. That way the express edition could use the executable but not the plugin. It wouldn't be convienient but it would work.

comments