Project Dependencies

NVelocity The CastleProject

.NET 3.0
Visual Studio 2005 + VS SDK to compile the project. (express edition won't do)

Last edited Nov 17, 2007 at 12:48 AM by rhwilburn, version 1

Comments

No comments yet.